Áudio e Vídeo

Regras do fórum Leia as Regras Gerais do Manjaro Brasil em "Normatividade" e pesquise antes de postar.
Se sua dúvida foi respondida, não esqueça de marcar RESOLVIDO em seus tópicos, botão com a marca verde Imagem
Tópicos Estatísticas Última mensagem

Arquivo alsa.conf

por Hexp4n » 20 Jul 2017, 20:26

Respostas: 1

Exibições: 16

23 Jul 2017, 11:01

por overlock

Som muito baixo  [Resolvido]

por Momotaros » 04 Jul 2017, 05:11

Respostas: 2

Exibições: 43

10 Jul 2017, 08:43

por Jean Michel Kowalski

Erro com admgpu ao atualizar

por Momotaros » 25 Jun 2017, 11:24

Respostas: 4

Exibições: 56

26 Jun 2017, 10:49

por Momotaros

Como instalar plugins do Rhythmbox  [Resolvido]

por mariopb » 27 Jul 2016, 22:48

Respostas: 7

Exibições: 107

23 Jun 2017, 13:35

por mariopb

Mesa 17 e OpenGL

por Tiago » 05 Jun 2017, 00:43

Respostas: 2

Exibições: 60

05 Jun 2017, 17:48

por Tiago

Hybrid Encoder

por maurojaguar » 26 Abr 2017, 21:21

Respostas: 6

Exibições: 135

05 Mai 2017, 22:51

por maurojaguar

Instalação de driver para notebook placa Hibrida

por Cleilton J. Moura » 25 Abr 2017, 12:12

Respostas: 3

Exibições: 89

05 Mai 2017, 17:56

por Cleilton J. Moura

Resolução de Vídeo

por Harmless » 22 Abr 2017, 19:41

Respostas: 7

Exibições: 128

24 Abr 2017, 04:26

por Harmless

Erro ao reproduzir Áudio e Vídeo

por Thiago Henrique » 09 Abr 2017, 00:04

Respostas: 2

Exibições: 78

10 Abr 2017, 15:31

por Jean Michel Kowalski

VLC 3.0.0 Vetinari - problema de reprodução - vídeos.  [Resolvido]

por Ricardo Schepp » 16 Mar 2017, 20:34

Respostas: 2

Exibições: 114

16 Mar 2017, 23:36

por Ricardo Schepp

Resolução de vídeo

por diax737 » 21 Fev 2017, 09:50

Respostas: 1

Exibições: 87

21 Fev 2017, 12:15

por chmercesmoreira

Instalando driver open source de video  [Resolvido]

por ShaoLee » 11 Fev 2017, 06:54

Respostas: 4

Exibições: 209

11 Fev 2017, 16:25

por ShaoLee

OBS STUDIO não inicia ( OpenGL)  [Resolvido]

por fil1991 » 27 Dez 2016, 15:56

Respostas: 5

Exibições: 379

27 Dez 2016, 17:51

por chmercesmoreira

Manjaro XFCE sem som  [Resolvido]

por Hick » 16 Dez 2016, 20:07

Respostas: 4

Exibições: 149

16 Dez 2016, 20:48

por Hick

Intel HD Graphics 5500  [Resolvido]

por andteslu » 22 Nov 2016, 17:34

Respostas: 2

Exibições: 137

22 Nov 2016, 20:09

por andteslu

Intel Graphics HD 3000 Oibaf (equivalente)  [Resolvido]

por Jonas Amaral » 12 Nov 2016, 21:59

Respostas: 4

Exibições: 293

13 Nov 2016, 21:56

por Jonas Amaral

Nvidia Prime  [Resolvido]

1, 2

por nathanmaia23 » 18 Out 2016, 15:26

Respostas: 10

Exibições: 251

24 Out 2016, 07:40

por Jean Michel Kowalski

Áudio parou no XFCE, resolvi e dias depois parou novamente

por coyoterj » 28 Set 2016, 07:30

Respostas: 8

Exibições: 271

28 Set 2016, 17:51

por Jean Michel Kowalski

Como equalizar o audio de serviços de streaming?

por Ronin » 25 Out 2015, 10:31

Respostas: 1

Exibições: 310

16 Set 2016, 16:17

por tioguda

Linha branca horizontal no monitor  [Resolvido]

por mariopb » 11 Set 2016, 14:21

Respostas: 9

Exibições: 195

16 Set 2016, 15:47

por mariopb

Erros ao reproduzir videos MKV no VLC

por Daniel Dutra » 10 Set 2016, 16:41

Respostas: 4

Exibições: 174

10 Set 2016, 20:21

por Daniel Dutra

Problema ao configurar gráficos híbridos

por ricardopotozky » 01 Jul 2016, 16:10

Respostas: 3

Exibições: 259

02 Jul 2016, 22:17

por slavezerorj

Dúvidas com drivers de vídeo  [Resolvido]

por Fernando Almeida » 15 Jun 2016, 21:32

Respostas: 6

Exibições: 311

16 Jun 2016, 10:12

por pagani

Sem som no Manjaro  [Resolvido]

1, 2

por Francisco11 » 15 Mai 2016, 22:33

Respostas: 14

Exibições: 846

07 Jun 2016, 22:17

por Francisco11

Não consigo instalar o OpenGL 3.5 ou superior (Intel)

1, 2

por tuteh » 01 Jun 2016, 17:25

Respostas: 12

Exibições: 616

02 Jun 2016, 14:18

por tuteh

Próximo

Voltar para Índice do fórum



Quem está online

Usuários navegando neste fórum: CCBot [Bot], Momotaros e 0 visitantes

^ Voltar ao Topo