XFCE

Regras do fórum Leia as Regras Gerais do Manjaro Brasil em "Normatividade" e pesquise antes de postar.
Se sua dúvida foi respondida, não esqueça de marcar RESOLVIDO em seus tópicos, botão com a marca verde Imagem
Tópicos Estatísticas Última mensagem

LXDM no XFCE  [Resolvido]

por Danipru3 » 03 Dez 2017, 00:49

Respostas: 4

Exibições: 108

03 Dez 2017, 17:13

por Danipru3

Personalização de ícones de pastas  [Resolvido]

por HawkMorb1us » 13 Out 2017, 14:01

Respostas: 2

Exibições: 96

20 Out 2017, 13:40

por HawkMorb1us

Instalação com a aparência do LiveCD  [Resolvido]

por mifu » 05 Out 2017, 16:30

Respostas: 4

Exibições: 96

06 Out 2017, 10:03

por mifu

Instalar o KDE, Gnome 3, Cinnamon ou OpenBox com o XFCE

1, 2

por Holmes » 20 Out 2012, 10:37

Respostas: 11

Exibições: 4005

26 Ago 2017, 20:56

por Cyber Mutante

Firmware Realtek

1, 2

por Hexp4n » 17 Jul 2017, 11:19

Respostas: 12

Exibições: 235

19 Jul 2017, 09:01

por Jean Michel Kowalski

Configurações da área de trabalho travando  [Resolvido]

por Adrian Ahmed » 20 Jun 2017, 10:35

Respostas: 3

Exibições: 212

20 Jun 2017, 14:30

por Jean Michel Kowalski

Janela grande demais  [Resolvido]

por Saulo » 25 Jan 2017, 11:51

Respostas: 6

Exibições: 158

31 Mai 2017, 15:07

por José Faccin

Não aparece a categoria do Google Chrome no Whisker menu

por danielfilho.sa » 07 Mai 2017, 23:54

Respostas: 4

Exibições: 116

08 Mai 2017, 14:54

por danielfilho.sa

Erro painel  [Resolvido]

1, 2

por Saulo » 25 Mar 2017, 18:57

Respostas: 13

Exibições: 288

25 Mar 2017, 21:20

por chmercesmoreira

Como forçar o Firefox a usar o tema GTK do XFCE?

por vininitro » 05 Mar 2017, 10:40

Respostas: 5

Exibições: 218

05 Mar 2017, 22:57

por tioguda

XFCE sem som

por João Pedro Vonz » 01 Mar 2017, 17:35

Respostas: 2

Exibições: 215

03 Mar 2017, 08:47

por GlaucoLeme

Bluetooth não ativado. Resource not ready  [Resolvido]

por PSF » 12 Jan 2017, 08:32

Respostas: 6

Exibições: 393

09 Fev 2017, 14:44

por PSF

Problema na qualidade em vídeos do Youtube

por Adrian Ahmed » 20 Jan 2017, 13:56

Respostas: 5

Exibições: 175

03 Fev 2017, 17:34

por chmercesmoreira

Wifi no Manjaro desconecta constantemente  [Resolvido]

1, 2

por PSF » 12 Jan 2017, 08:22

Respostas: 16

Exibições: 449

30 Jan 2017, 11:38

por r_costa

Mouse trava quando estou digitando

por netkelvin » 24 Jan 2017, 10:58

Respostas: 1

Exibições: 107

24 Jan 2017, 21:42

por chmercesmoreira

Atalhos

por Mav » 14 Nov 2016, 22:49

Respostas: 1

Exibições: 120

14 Nov 2016, 23:02

por chmercesmoreira

Redes wifi desaparem ao suspender sessão

por waldemarlima » 30 Out 2016, 13:07

Respostas: 1

Exibições: 102

30 Out 2016, 13:10

por chmercesmoreira

Instalar catalyst AMD

por Klash » 05 Out 2016, 18:58

Respostas: 4

Exibições: 336

08 Out 2016, 15:48

por Dante

Erro na inicialização

por Klash » 06 Out 2016, 00:41

Respostas: 4

Exibições: 234

06 Out 2016, 14:53

por Ricardox

Área de Tabalho sem ícones e botões de fechar, maximizar...

por ezzio » 01 Out 2016, 22:05

Respostas: 2

Exibições: 126

02 Out 2016, 13:40

por Holmes

Tela de login e senha sem papel de parede e tema bagunçado  [Resolvido]

por Jean Carlo » 23 Set 2016, 12:46

Respostas: 4

Exibições: 312

28 Set 2016, 21:36

por Jean Carlo

Boot - Grub - erro ao reiniciar - PCI Bus error  [Resolvido]

por PSF » 26 Set 2016, 19:08

Respostas: 1

Exibições: 320

27 Set 2016, 02:23

por nathanmaia23

XFCE com gerenciamento de janelas semelhante ao Windows  [Resolvido]

por Jean Carlo » 12 Set 2016, 23:58

Respostas: 4

Exibições: 442

17 Set 2016, 22:45

por Jean Carlo

Letras somem após a tela do laptop desligar e ligar

por coyoterj » 16 Set 2016, 11:52

Respostas: 4

Exibições: 140

16 Set 2016, 22:22

por coyoterj

Chaveiro de Sessão ao iniciar Chrome  [Resolvido]

por Pedro Augusto » 25 Ago 2016, 15:15

Respostas: 4

Exibições: 881

15 Set 2016, 19:13

por Pedro Augusto

Próximo

Voltar para Índice do fórum



Quem está online

Usuários navegando neste fórum: CCBot [Bot] e 2 visitantes

^ Voltar ao Topo